Jaszpol

[laguna II, 1.9 dci] problem z wycieraczkami przedniej szyby

Moderator: Grupa Moderatorów

kielekmarcin

[laguna II, 1.9 dci] problem z wycieraczkami przedniej szyby

Postautor: kielekmarcin » wtorek, 23 listopada 2010, 22:03

Witam. Przepala się bezpiecznik wycieraczek. o tyle jest to dziwne, że po zapaleniu silnika gdy od razu włączę wycieraczki bezpiecznik się przepala, jeżeli odczekam minutę wycieraczki ruszają bez problemu. Mogę wtedy jechać 100 czy 200 km i będzie wszystko ok aż w końcu znów się przepali. W tamtym roku wymieniłem mechanizm wycieraczek , auto stało przez miesiąc nieużywane i mechanizm się zapiekł, wtedy chociaż wycieraczki nie poruszały się nawet o cm to bezpiecznik się nie przepalał. Czekam na odpowiedź.

Awatar użytkownika
mariusz1500

Moderator
Posty: 3514
Rejestracja: wtorek, 7 października 2008, 14:26
Renault: Megane II phI Grandt
Silnik: 2.0 16V PB+LPG
Gadu-Gadu: 1615689
Lokalizacja: Łódź

Postautor: mariusz1500 » wtorek, 23 listopada 2010, 22:09

moze jakies zwarcie sie gdzies robi ze bezpiecznik sie przepala albo bezpiecznik jest za slaby :)

sproboj zmienic obecny bezpiecznik na wiekszy moze problem zniknie :) ja tak mialem jak dodalem do auta domykanie klapy bagaznika przepalal bezpiecznik za kazdym razem jak uzylem domykania wszystko zniklo jak dalem wiekszy bezpiecznik
#6 mariusz1500 jestem już z wami 6 lat
Obrazek

kielekmarcin

Postautor: kielekmarcin » wtorek, 23 listopada 2010, 22:14

bezpiecznik jest 30 A więc większy chyba nie może być, dziwne jest że są dni że nie przepala się wcale , a dzień później 5 razy.

Awatar użytkownika
mariusz1500

Moderator
Posty: 3514
Rejestracja: wtorek, 7 października 2008, 14:26
Renault: Megane II phI Grandt
Silnik: 2.0 16V PB+LPG
Gadu-Gadu: 1615689
Lokalizacja: Łódź

Postautor: mariusz1500 » wtorek, 23 listopada 2010, 22:29

to moze przebicie jakies jest jak jest wilgotno
przy suchej pogodzie ci sie przepala czy w takie pogody jak teraz sa pada deszczyk
#6 mariusz1500 jestem już z wami 6 lat
Obrazek

kielekmarcin

Postautor: kielekmarcin » wtorek, 23 listopada 2010, 22:41

pogoda nie ma większego wpływu, ostatnio jechałem w ulewnym deszczu przez dwie godziny i było ok, przepalił się gdy deszcz przestał padać i wycieraczki włączały się bardzo rzadko (na czujniku deszczu). przepalił się jak stałem w korku.

kielekmarcin

Postautor: kielekmarcin » poniedziałek, 29 listopada 2010, 21:30

Witam ponownie. Wymieniłem silnik wycieraczek i jak na razie jest ok. pozdrawiam :) :) :)


Wróć do „Laguna”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika